Drupal core - Highly critical - Remote Code Execution

_sashok

PrestaShop Expert
Регистрация
15 Июл 2011
Сообщения
2.302
Реакции
4.045
Наконец-то вышел патч

Срочно обновляемся!

- уже один сервер взломали

О проблеме:
Для просмотра ссылки Войди или Зарегистрируйся

Подробности:
Для просмотра ссылки Войди или Зарегистрируйся

Project:
Для просмотра ссылки Войди или Зарегистрируйся
Date:
2018-March-28
Security risk:
Для просмотра ссылки Войди или Зарегистрируйся
Vulnerability:
Remote Code Execution
Description:
CVE: CVE-2018-7600


upload_2018-4-26_8-44-59.png
 
Сверху