mod_security и AJAX

Тема в разделе "vBulletin", создана пользователем yael, 15 июн 2020.

XEvil 4.0 Релиз Состоялся!
  1. yael

    yael Создатель

    Регистр.:
    4 авг 2007
    Сообщения:
    39
    Симпатии:
    3
    Здравствуйте,
    диагностика пятой булки пишет, что можгут быть проблемы с AJAX, потому что у меня на сервере mod_security включен. Машина - окружение битрикс, 7й центос. Я просмотрела все модули и в апач, и в nginx - нет мод секьюрити. Пробовала вставить выключить секьюрити в .htaccess - все равно пишет mod_security. Что может быть?
    Спасибо