WD Red Ну-И-Ну!

Тема в разделе "Компьютерное железо", создана пользователем Sobesednik, 25 авг 2016.

  1. Sobesednik

    Sobesednik Постоялец

    Регистр.:
    30 мар 2013
    Сообщения:
    105
    Симпатии:
    22
    Добрый день всем. Искал ответа о Google, но ненашол. ожет кто небудь сдесь уже столкнулся с чем то подобным. Я поставил WD Red 2TB в качестве второго HDD на моем компьютере наряду с первичным SDD с Windows 7. Время загрузки увеличился более чем в три раза - с 9 сек только с SDD до 30 секунд с добавлением WD Red. Можно-ли что-нибудь сделать, чтобы избежать увеличения времени загрузки?
     
  2. denverkurt

    denverkurt Denve® Нарушитель

    Регистр.:
    23 дек 2013
    Сообщения:
    741
    Симпатии:
    440
    сколько разделов на SSD ?
    может быть при добавлении харда сменились буквы разделов и система ищет что-нибудь при загрузке не так где надо...
    еще как вариант - антивирусы увидев новый диск, шерстят его
    возможно что-то другое... данных о системе маловато
     
  3. Sobesednik

    Sobesednik Постоялец

    Регистр.:
    30 мар 2013
    Сообщения:
    105
    Симпатии:
    22
    Неуловил нащет букв. Что касается букв харда: C - SSD с W7; E - WD Red; F - SSD с users. Антивирусы были удалены - без разницы. Пробовал отключить W7 регулировку электроподачу вместе с WD PM2 jumper - непомогло. Согласен что чтото подобно шерстят этот диск.
     
  4. ykpon

    ykpon

    Регистр.:
    8 дек 2012
    Сообщения:
    251
    Симпатии:
    146
    На каком именно этапе загрузки увеличилось время? Загрузка OS или BIOS?
     
  5. Sobesednik

    Sobesednik Постоялец

    Регистр.:
    30 мар 2013
    Сообщения:
    105
    Симпатии:
    22
    На OS. Когда начинается "пламя" после бип после BIOS.
     
  6. sol_los

    sol_los

    Регистр.:
    17 окт 2011
    Сообщения:
    391
    Симпатии:
    237
    биос с efi? ось 8 или 10? скорей всего файл подкачки лег на hdd и, при "быстрой" загрузке в uefi режиме, чтение необходимых файлов из файла подкачки и давит систему
     
  7. Sobesednik

    Sobesednik Постоялец

    Регистр.:
    30 мар 2013
    Сообщения:
    105
    Симпатии:
    22
    Опять мимо: система не на uefi, a на старухе BIOS.

    У меня такое чуство, что вся проблема в HDD. Не то, что он дефектный, а просто потому что он так должен себя вести. Но неимею тому подтверждения.

    Кстати, хороший намек об efi: а что если перевести загрузку чрез uefi-BIOS?
     
    Последнее редактирование: 25 авг 2016
  8. neto

    neto

    Регистр.:
    7 дек 2007
    Сообщения:
    958
    Симпатии:
    469
    Попробуй так - C - SSD с W7; E - SSD с users; F - WD Red
     
  9. odmix

    odmix Писатель

    Регистр.:
    8 апр 2016
    Сообщения:
    1
    Симпатии:
    0
    Проверь wd на наличие скрытых и системных файлов:) винда умеет дербанить своп на несколько дисков.
    Ну и разделы глянь на wd. не уполз ли у тебя туда бут раздел.
     
  10. Wdmoney

    Wdmoney Писатель

    Регистр.:
    17 ноя 2014
    Сообщения:
    9
    Симпатии:
    3
    Ставили систему с подключенными редами? Если да то туда ушел один из разделов.