1. Уважаемые пользователи, прежде чем ответить в теме или создать новую,
    внимательно ознакомьтесь с правилами раздела

    Кому лень работать или руки не оттуда - пользуйтесь услугами специалистов
  2. Не задавайте глупых вопросов "Посоветуйте какой-нибудь компонент.."

    Есть JED!!! Ищите там!!!

Плагин wbAMP by weeblr

Тема в разделе "Joomla", создана пользователем myefriendsorg, 29 фев 2016.

Информация :
  • Уважаемые пользователи, прежде чем ответить в теме или создать новую, внимательно ознакомьтесь с правилами раздела
  • Не задавайте глупых вопросов "Посоветуйте какой-нибудь компонент.." Есть JED!!! Ищите там!!!
  • Аналоги ищите там же - на JED!!!
  • Новая версия? - У кого будет - тот выложит!
Модераторы: arman29, DMS
  1. myefriendsorg

    myefriendsorg

    Регистр.:
    11 окт 2007
    Сообщения:
    179
    Симпатии:
    17
    Привет друзья,
    если у когото появится plugin wbAMP от Weeblr (они же и разработчики всеми известного sh404SEF ),
    то скиньте пож-то.

    вот собственно почему AMP уже технология будущего:
     
    WRed нравится это.
  2. Eduard

    Eduard Постоялец

    Регистр.:
    9 апр 2012
    Сообщения:
    70
    Симпатии:
    124
    Вот wbAMP - Community Edition
     
    myefriendsorg нравится это.
  3. vvmupp

    vvmupp

    Регистр.:
    13 июл 2011
    Сообщения:
    230
    Симпатии:
    131
    это бесплатный плагин, который в свободном доступе на скачивание. хотелось бы полную версию
     
    Gandalf, myefriendsorg и guliver нравится это.
  4. v19777

    v19777 Постоялец

    Регистр.:
    12 авг 2016
    Сообщения:
    122
    Симпатии:
    235
    Есть на данный модуль внятная подробная инструкция на русском языке?
     
  5. vangelis

    vangelis Постоялец

    Регистр.:
    28 июн 2015
    Сообщения:
    57
    Симпатии:
    12
    Ктото может описать как он работает?
     
  6. neominds

    neominds Постоялец

    Регистр.:
    12 ноя 2016
    Сообщения:
    69
    Симпатии:
    295


    wbAMP 1.8.0.647 Full + wbAMP Themes Taylor v1.0.2.144 + JM Amp Theme v1.0.0
     
    nikazz, Гинзбург, aleksinov и ещё 1-му нравится это.
  7. v19777

    v19777 Постоялец

    Регистр.:
    12 авг 2016
    Сообщения:
    122
    Симпатии:
    235
    Огромное Спасибо за компонент.
    К сожалению не могу запустить на joomla 3.7.1
    У Вас под какой версией джумлы компонент работает?
     
  8. neominds

    neominds Постоялец

    Регистр.:
    12 ноя 2016
    Сообщения:
    69
    Симпатии:
    295
    Вам понадобится joomla 3.4.2+: https://weeblr.com/r9y :conf:
     
    nikazz нравится это.
  9. neominds

    neominds Постоялец

    Регистр.:
    12 ноя 2016
    Сообщения:
    69
    Симпатии:
    295


    wbAmp v1.9.2.690
    • K2 views cannot be selected using the new interface.
     
    v19777 нравится это.
  10. v19777

    v19777 Постоялец

    Регистр.:
    12 авг 2016
    Сообщения:
    122
    Симпатии:
    235
    Проверено в Joomla 3.7.2, работает. И отлично работает